Вход
Запись
Это спам

Прекращение поддержки мобильного клиента для Java.


Нравится

Вы не можете комментировать, т.к. не авторизованы.


     15-06-2009 19:40 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
Всех пересаживаете на комбайн? Windows Mobile и Symbian версии тоже ждут своего часа?
     16-06-2009 01:05 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
Где можно посмотреть карты, которыми Вы распологаете.
Сударь МОТОРИН      26-06-2009 10:56 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
Спасибо за совет обновиться после 22.06.09. Но он пустой и бесоснователен. Скачал v.3.5. Установил на SEk810I. Установиться-то-установилась, но даёт ошибку при самом открытии. Переустановил, результат-тот же. Что за хрень, не пойму. Разъясните, плиз-з, в чём фишка-то.
N.B. v. 3.0 работает по-прежнему без значительных сбоев. Разве что, Аська временами не фурычит.
Екатерина Lioness      07-07-2009 11:12 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
Ну почему??? Что теперь делать у кого только ЯВА и грузиться на телефон??? Менять аппарат из-за этого?:
     22-07-2009 11:34 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
Я Вас всех благодарю очень хароший сайт.Хотел бы Вас попросить карту более точно показали бы и все города находяший в карте я не могу найти город Товуз.Заранее благодарю.Желаю Вам успехов.
Георгий Жердев      30-08-2009 02:30 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
1) Могли бы написать об этом на http://xhtml.wap.mail.ru/ma... - как бы 2 месяца уже прошло.
2) Не нашел в мобильном агенте карты СПб - неужто там одна Москва?
Vladimir Kokin      29-09-2009 19:47 (ссылка)
Re: Прекращение поддержки мобильного клиента для Java.
1. комбайн это плохо.
2. Пытался установить с поддержкой GPS на SE G700. Исталлирую .JAD в конце установки пишут, что надо включить проверку сертификата. Включаю. После этого инсталлятор лезет проверять на сайт, и случается облом - ответ ocsp сервера ему не понятен. Мне сдается у меня URL сервере сбился или не случился вообще. Вообще установка не проходит. Если устанавливать .JAR, то никаких сертификатов не требуется, но и работать приложение не может, бо каких-то классов не находит.

В общем, эта версия не по мне. Возится не буду, ибо см. п.1. НЕ НУЖЕН мне агент в нагрузку! А при Советской власти уже к нужной мне гречке ненужного мне маргарина наполучал вдоволь.